当前位置:首页 > 问答

低位十字星选股器

我来帮TA回答

请高手编一个阴十字星的选股公式!

找顶牛软件吧http://ddyxx.com

求高手,通达信公式,阳十字星选股公式。

参数N你自己设定,一般来说5比较合适,实际使用中可以根据自己的需要自由调节N的数值。这样比较方便。
XING:=N/1000;
XG:ABS(C-O)/C<XING AND H>MAX(C,O) AND L<MIN(C,O) AND C>O;
如果还有什么疑问可以在下面继续追问,如果认为满意的话别忘了点击下方的“选为满意回答”

涨停回踩27均线收十字星条件选股公式

M27:=MA(CLOSE,27);

XG:REF(C,1)/REF(C,2)>1.09 AND REF(L,0)=M27 AND REF(C,0)=REF(O,0);

该公式在“通达信 ”测试通过:

求老师编个通信达低位缩量情人十字星选股

你好,能解释“情人十字星”是什么形态吗?

十字星选股公式

根据题意,选股公式如下:
ABS(C-O)/O>0.001 AND ABS(C-O)/O<0.005 AND H>MAX(C,O) AND L<MIN(C,O);
公式已经测试通过!

求一个十字星的选股公式!!!

根据题意,选股公式如下:
ABS(C-O)/O>0.001 AND ABS(C-O)/O<0.005 AND H>MAX(C,O) AND L<MIN(C,O);
公式已经测试通过!